Just nu i M3-nätverket
Gå till innehåll

almlof

Medlem
  • Antal inlägg

    6
  • Gick med

  • Senaste besök

Anseende på webbplatsen

0 Neutralt

Om almlof

  • Medlemstitel
    Nykomling

Profil

  • Kön
    Male

Macanvändare

  • Macanvändare sedan
    1995
  • Appleprylar
    iMac, iPhone, iPad, AppleTV
  • Bytt från pc
    Nej
  1. Hej, Jag har ett enligt mig, märkvärdigt problem. Om strömmen bryts, oavsett tillvägagångssätt, går det inte att få liv i min Airport Extreme förrän drygt 1h senare. Strömkabeln måste kopplas ur och förbi ur under hela tiden, annars funkar den ändå inte. Exempel 1 Vid kortare strömavbrott. Tiden som strömavbrottet varar är då under 1h. Detta resulterar i att Airporten släcker ned, men går inte igång igen likt andra apparater. Det står där i fönstret och ser allmänt icke fungerande ut. Man får då koppla ur strömkabeln, låta vara urkopplad i ca 1h, koppla i; tada! Exempel2. Har ett fiffigt grenuttag med strömbrytare, väldigt hightech. Har småbarn. Småbarn gillar knappar som lyser. Småbarn trycker på knappar som lyser. Ovanstående lösning krävs för att åter få liv i Airporten. Är detta ett känt problem? Kan det vara själva AC-adaptern som är kass? Enheten alstrar inte värme trots att den är inkopplad och heller inte AC-adaptern. Har även två Airport Express, olika designer, men de funkar ju på direkten.
  2. är den köpt efter 2009 behöver du inte vara allt för orolig. klarar den 10.8 kommer den troligtvis klara 10.9.
  3. almlof

    Mail-problem

    Har hittat äldre trådar nu när jag vet felet, men ingen lösning. Är det verkligen så att gmail exchange push strular, folk har vetat ett tag men ingen styrt upp allt?
  4. almlof

    Mail-problem

    Ja, kör exchange. Får jag leva med det eller finns en lösning?
  5. almlof

    Mail-problem

    Sorry, sitter med en Iphone 3GS 16 GB alternativt en IPad 16GB WiFi.. Båda med senaste uppdateringarna, från 17 aug 2010.
  6. almlof

    Mail-problem

    Är det någon mer än jag som drabbats av detta? Helt plötsligt börja mail från vissa avsändare se ut som nedan. Finner ingen logik i felet. I vissa fall kan förhandsgranskningen se korrekt ut, men när man öppnar mailet så ser det helt kajko ut. Har samma problem på min iPad med samma konto kopplat, är ett gmailkonto med push inställt och syncat. "Detta brev �r skickat fr�n https://forum.macworld.se/index.php. Du f�r detta brev eftersom denna e-postadress har anv�nts f�r registrering av ett medlemskap p� MacWorld - allt om Mac & iPhone. Om du inte registrerade, v�nligen ignorera detta mail. Om du vill bli medlem, f�lja instruktionen nedan!"
×
×
  • Skapa nytt...