Just nu i M3-nätverket
Gå till innehåll

erker

Medlem
  • Antal inlägg

    23
  • Gick med

  • Senaste besök

Anseende på webbplatsen

2 Neutralt

Om erker

  • Medlemstitel
    På gång

Macanvändare

  • Macanvändare sedan
    1984
  • Appleprylar
    IMac, IPhone 6, Ipad mini
  • Bytt från pc
    Ja
  1. Tack för svaren. Men jag löste det själv genom att radera telefonen och ladda ned en Icloud-kopia. Det frigjorde mycket utrymme.
  2. Jag har för många bilder i min Iphone som är synkad med Imac och Ipad via iCloud. Kan jag ta bort bilder i telefonen utan att ta bort dem ur iCloud? Finns det ett sätt att ta bort bilder i klump? Jag har raderat en del bilder men det har inte påverkat lagringsutrymmet. F n förs inga bilder jag tar med telefonen över till de andra enheterna och jag kan inte installera ny version av operativsystemet (12.0).
  3. Jag har en kalender i min Iphone, men har inte lyckats få den att synka med övriga enheter. Jag tycker att jag kryssat alla rutor gällande kalendern och iCloud rätt men ändå händer ingenting. Endast event och födelsedagar från FB sprider sig som ohyra i alla enheter. Vad kan detta bero på?
  4. Tack, lösningen var ju enkel för mig. Bara att exportera bilderna till min mappstruktur.
  5. Jag har kört Aperture på min mac några år och alltid känt mig osäker på vad som händer. Om jag ger rätt adress för lagring och backup t ex. När nya Bilder lanserades trodde jag att det var lösningen på mina lagringsproblem och visningsproblem. Jag har inte så stora redigeringsbehov, men vill kunna ha enkel tillgång till mina bilder överallt. Snart insåg jag att Bilder inte räcker för att hålla ordning på mina 23000 bilder som jag alltid haft prydligt sorterade i årsmappar med undermappar. Jag skaffade nyss Lightroom istället som jag tycker att jag begriper. Särskilt med Moderskeppets utmärkta introduktionskurs. Jag har kört över alla bilder från Aperture, men har några nya som jag lagt in på Iphoto och Bilder innan. Nu hittar jag inte originalfilerna, som jag alltid brukar radera på minneskorten. Lagras inte de vid överföringen till Bilder? Kan jag återställa dem från Iphoto resp Bilder library eller är de borta i och med raderingen? Eller finns de i molnet och hur hittar jag dem i så fall?
  6. Jag gjorde en ny säkerhetskopia av programmappen med T M och körde Flyttassistenten och det har funkat. Tack för era frågor och synpunkter.
  7. Jag körde flyttassistenten men använde säkerhetskopian som saknar programmen.
  8. Jag ser i Time Machine att jag uteslutit Systemfiler och program i Backupen
  9. Jag verkar inte ha någon programmapp i backup-mappen på den gamla datorn. Däremot har jag det på den backup som Time Machine tagit efter överläggningen i nya datorn. Det förklarar ju saken. Men jag kan väl ta en ny backup i gamla. Kan man t o m bara kopiera programmen till ett usb-minne?
  10. Frågetecknen visar sig i Dock för de program som fanns där tidigare. Men jag ser att det gäller även andra program i Programmappen, som inte visas i Dock. Jag har inte medvetet uteslutit något i backup-mappen. Kan jag göra en ny flytt med Flyttassistenten och bara programmen som saknas?
  11. Nej, jag har inga gamla program. Alla är uppdaterade och några installerade ganska nyligen. Det verkar vara alla program utom de förinstallerade.
  12. erker

    Flyttning av program

    I samband med datorbyte (Imac) har jag flyttat data med hjälp av Flyttassistenten och en Time Machine-kopia. Men till min förvåning följde inte alla program med. MS Officeprogrammen, Aperture, iWeb och några till markeras med ? på skärmen. Hur får jag med mig dem?
  13. Underbart! Jag flyttade säkerhetskopian till en annan disk och det fungerar. Jag har hela tiden haft problem med denna Iomegadisk, som för övrigt blev utbytt redan som nästan ny. Tack för tipset!
  14. Det hjälper tyvärr inte att stänga Iphoto. Jag stoppade säkerhetskopieringen, men inte heller det fungerar. Den snurrar vidare med texten "Stoppar säkerhetskopiering......" men verkar inte vilja avsluta.
  15. Time Machine strular ofta på min Imac. Jag har lagt backupen på en extern Iomegadisk och periodvis fungerar det bra. Den senaste tiden har den inte avslutats utan tuggar på i timmar. Jag har kollat diskarna med skivverktyg och det verkar ok. Avinstallerade också Telia Säker surf, som vad jag förstår på inläggen i detta forum är onödigt och kan förorsaka långa uppdateringstider. I går em startade jag en backup med TM och den går fortfarande (11:30)."Förbereder 214 objekt........" Det måste väl rimligtvis var något fel. Hur kan jag diagosticera det? Jag har haft en del annat strul också med program som låser sig, men det verkar ha blivit bättre sedan jag plockade bort en ny hårddisk med filmer i Imovie. Det blev kanske för stor belastning? Har varit tvungen att stänga av datorn med strömbrytaren några ggr och starta om.
×
×
  • Skapa nytt...