Just nu i M3-nätverket
Gå till innehåll

Pretender

Medlem
  • Antal inlägg

    80
  • Gick med

  • Senaste besök

Anseende på webbplatsen

7 Neutralt

Om Pretender

  • Medlemstitel
    På gång

Macanvändare

  • Bytt från pc
    Ja
  1. Som jag tidigare skrev har jag nu kunnat uppgradera till Catalina. Jag har dock ett annat "litet" problem. Symbolen som visar att man har en väntande uppdatering (vit siffra i röd ring) finns kvar på min Systeminställningssymbol - trots att alla uppdateringar är fixade. Hur f-n får jag bort den?
  2. Tack, jag provade samtliga inställningar fram och tillbaka. Det hjälpte som var med kommandot "softwareupdate --reset-ignored". Tack alla för hjäpen. /Lasse
  3. Tack, det var problemet med att jag inte kunde ta hem Catalina. Nu skall det funka.
  4. Jag stängde av noteringar om systemuppdateringar i terminal för några månader sedan. Jag kommer inte ihåg vilket kommande man ger för att ta tillbaka. Är det någon som vet?
  5. Jo, den saken vet jag. När jag försöker hämta 10.15.4 i App Store så startar Programuppdatering på min Mac och jag för meddelandet som visas ovan.
  6. Sorry, det hjälpte inte. Får meddelande om att systemet är uppdaterat. Har de fler tips?
  7. Kan inte hämta hem Catalina. Får meddelandet att "Den begärda versionen av macOS är inte tillgänglig."
  8. Programmen är avinstallerade, men Aktivitetskontroll visar ändå att det finns rester kvar. Hittar de dock inte med sökfunktion. Har ledet i Preferenser, m.m.
  9. Hej Jag sökte igenom aktivitetskontroll efter 32-bitars program och fick dessa svar. Hur kan jag radera filerna? Hittar dem inte genom sökfunktionen i "Hjälp"
  10. Hej Jag har ett skumt problem som jag inte hittar lösning till. Med mitt adsl kommer jag upp i 18-20 Mbit/s i streaminghastighet. När jag kopplar in CyberGoost VPN sjunker hastigheten till mellan 6-10 Mbit/s. Jag har testat EasyVPN och purevpn och samma där. Hastigheten halveras. Jag har varit i kontakt med supporttjänsterna, men de slår ifrån sig och menar att felet ligger i min maskin. Jag har McbookPro (Late 2015) och jag kör macOS Sierra 10.12.6. Internminne 16 GB. Tydligen finns det något som påverkar hastigheten när jag kör vpn inkopplad. Finns det någon som har förslag på lösning. /Lasse
  11. Tack för det svaret, men då borde mina andra enheter som TV:n och iMacen också blir drabbade. De fortsätter som vanligt att ha connection med mina båda nasar. Det är bara Macbooken som inte kan mounta. Så nästa dag igen finns de där!
  12. Jag har webbgränssnitt och har skapat användare. Mina nasar startas normalt automatiskt varje morgon (har satt Macen på autostart kl. 08.00 då även vissa backuper dras igång) och detta kan funka i flera veckor, innan problemen uppstår. Oftast kommer felen efter en modemomstart eller om strömmen har gått ner. Jag är säker på att felet ligger i Min MacBookPro, men det tycks omöjligt att lokalisera det. Har gjort en återställning via TimeMachine, men problem kvarstår. Återstår väl en omformatering och nyinstallation av samtliga program, suck....!
  13. Självklart har jag ställt in i Användare och grupper. Möjligheten att välja "Anslut som" finns inte. När jag klickar på ett Nas-alternativ händer ingenting. Efter en stund kommer meddelandet att "Anslutningen misslyckades".
×
×
  • Skapa nytt...