Just nu i M3-nätverket
Gå till innehåll

danielalden

Medlem
  • Antal inlägg

    35
  • Gick med

  • Senaste besök

Anseende på webbplatsen

0 Neutralt

Om danielalden

  • Medlemstitel
    På gång
  • Födelsedag 1982-04-15

Profil

  • Kön
    Male
  • Plats
    Göteborg

Macanvändare

  • Macanvändare sedan
    2007
  • Appleprylar
    MacBook Pro
  • Bytt från pc
    Ja
  1. Hej! Läste lite om ditt problem, och jag har precis samma problem. Har en Synology DS212j som fungerar klockrent hemma på nätverket. Men jag lyckas inte komma åt den utifrån. Hur gjorde du mer exakt? Jag har gjort inställningarna i EZ och allt så som ni beskrev här och allt står ok som att det fungerar. Men sen vet jag inte hur jag kommer åt den? Väldigt tacksam för hjälp! Mvh, Daniel
  2. Ingen som kan hjälpa mig? Jag har en Panasonic kamera om det hjälper? Mvh, Daniel
  3. Jag pratade också med Telenor kundtjänst för en stund sedan, dom sa att Apple jobbar på problemet, eventuellt blir det en uppdatering. Sen om det är det som är felet återstår att se...jag har nämligen haft samma problem på min gamla 3GS också så felet kanske ligger hos operatören..?
  4. Jag har samma problem, har iPhone 4s med ios 5 och Telenor... Riktigt irriterande! Ska göra återställning på den nu o se om det funkar...
  5. Hej! Jag har importerat en del filmer och dom syns i redigeringsfönstret som dom ska. Men när jag vill kolla på ett klipp t.ex så kan jag inte få fram det i det "större" fönstret, inte heller i helskärmsläget? Jag ser filmen på redigeringsremsan och hör även ljudet men ingen bild!? Vad göra!? Tacksam för hjälp!! Mvh, Daniel
  6. Hej! Jag har bytt hårddisk i min Macbook Pro 15" från 2007. Allt har funkat kanonbra, och jag har gjort nyinstallationer av allt för att få datorn fräsch igen! Jag har Snowleopard, men efter installation så visas inte alla symboler i dockan. Alltså programmen ligger där men t.ex så ligger iMovie '11 osynlig, den är där och man kan klicka men det syns ingen symbol. Någon som vet vad detta kan vara och vad man kan göra!? Mvh, Daniel
  7. Jag har en Macbook Pro 15" 2007 års modell. Den har funkat felfritt ända sen jag köpte den för drygt tre år sen, men för två veckor sen så började helt plötsligt skärmen att flimra och datorn hängde sig så jag fick stänga av den på power knappen. Detta hände ca 10-15 gånger på två veckor, och sen efter det hände en gång så kunde jag inte starta datorn igen.. Den kom till startskärmen med äpplet men sen stannade den där.. Efter att ha försökt X antal gånger så gick den helt plötsligt igång och funkade en stund tills den flimrade till och hängde sig igen. Jag har testat att försöka starta med min installations skiva till OS X utan att jag fått igång det. Just nu har jag igång datorn men vet inte hur länge det håller denna gången. Någon som vet vad det kan vara för fel på datorn? Måste ju fixa detta för det är väldigt störande! Tacksam för hjälp!! Mvh, Daniel
  8. Jo jag vet, det är när jag trycker där som min webkamera sätts igång, precis som att det bara är den som finns...? För när jag lånade en annan kamera så funkade det på det sättet. Verkar inte funka med denna? Vet inte vad jag ska göra, bra frustrerande att man har en riktigt bra kamera men inte har möjlighet att lägga in dom i datorn.. //Daniel Edit: Nu testade jag att sänka ner kvalitén lite, o tog bort 1080/50p inspelningen och då poppade filmen upp direkt! Men vafan, ska jag inte kunna filma i högsta upplösning med kameran då?
  9. Jag ansluter med USB kabeln som följde med.. iphoto öppnar sig när jag sätter i sladden, och det syns även några mappar i finder.. Jag har startat imovie också men där hittar den aldrig kameran. Fick ju med ett program som heter "HD Writer" som man tydligen kan använda för att föra över till datorn men det är ju bara till Windows..? Vet ej om min kamera stöder OS X 10.6 utan det tog jag för givet eftersom det borde vara standard nuförtiden? Ska jag behöva köpa Final Cut för massa pengar för att kunna se mina filmer? //Daniel
  10. Jag har köpt mig en Panasonic HDC SD-600 som jag har filmat i högsta upplösningen i.. Nu så tänkte jag lägga in ett av filmklippen i datorn men när jag ansluter kameran så kommer filmerna aldrig fram, jag vet att det kan ta en stund när det är stora filer men igår satt jag i drygt 1,5 timmar så det lät ju lite väl länge? Så till slut gav jag upp.. Någon som vet om det kan vara så att det tar så himla lång tid eller är det någon inställning jag ska göra i kameran kanske? Jag har sökt och sökt och sökt utan att hitta något svar.. Någon som vet något så är jag jättetacksam för lite hjälp! //Daniel
  11. Gött o höra att du fick en ny telefon till slut! Jag har en liknande historia, men inte i samma prisklass. Jag beställde ett skal till min iphone och samtidigt snowleopard till macen (detta var ju ett tag sen, då dom släppte snowleopard). Och när jag fick hem min lilla kartong från TNT tror jag det var så fattades snowleopard skivan, men då ringde jag till apple och hamnade på någon support i England, och det var inga problem utan dom skickade genast en ny skiva. Iof så handlar det ju inte om samma pengar på långa vägar men jag tyckte ändå att det sköttes riktigt snyggt då! Hoppas du blir nöjd med din telefon! =)
  12. OT men har du någon aning om när HD kommer? Har änna varit lite tyst senaste tiden tycker jag?
  13. Jag skulle vilja ha en genväg till att vidarekoppla min iphone. Jag använder den inbyggda telefonen i bilen när jag kör men det är omständigt att behöva gå via inställningar för o vidarekoppla varje gång man ska in eller ur bilen..(jag veeet, i-landsproblem..) Jag har sbsettings men hittar ingenstans där det går att göra detta! Någon som vet om detta går att göra? Tack på förhand! //Daniel
  14. Jag har lämnat in min på service och fått till svar idag att jag ska få en ny.. Ska bli intressant att se om den kommer funka! Det var ingen skillnad för mig om jag använde headset eller inte, väldigt irriterande iallafall när folk inte hör en.. Speciellt om man ska ringa till något företag.. Skulle inte min nya funka sen heller tycker jag det är katastrof, betalar trots allt väldigt mycket pengar för den! Jag återkommer med besked om hur min nya funkar!..när jag nu får den... God Jul!! =) //Daniel
  15. Jag satt med samma bekymmer för en stund sedan också, men grejen är att man ska ta bort .aac filen från itunes biblioteket (inte från datorn) efter att du har visat den i finder. Sen när du tagit bort den så dubbelklickar du på .m4r filen i finder så kommer den hamna i ringsignalmappen i itunes!
×
×
  • Skapa nytt...