Just nu i M3-nätverket
Gå till innehåll

boniac

Medlem
  • Antal inlägg

    6
  • Gick med

  • Senaste besök

Anseende på webbplatsen

0 Neutralt

Om boniac

  • Medlemstitel
    Nykomling

Macanvändare

  • Macanvändare sedan
    1998
  • Appleprylar
    Macintosh Peforma 450, Iphone, Macbook Pro
  • Bytt från pc
    Nej
  1. Hej allihopa. Jag har ett litet problem. Jag kan inte få Calendar på Yosemite att visa alla mina kalendrar som jag har på Google Calendar. Går jag in på Google Calendar via Safari hittar jag alla kalendrar men så snart jag går in på Calendar direkt i Yosemite saknas en del kalendrar (ex. "Petter" saknas som ni kan se på bilden). Hur löser man detta problem? Tack på förhand
  2. Ja, jag har googlat, kollat runt på en del forum men undrar mer om det finns några "steg" som är vanliga att ta.
  3. Hej! Jag har länge haft en mjukvaru-raid på min macpro (OSX 10.8.5). Nu har den lagt av helt. Jag ser endast en disk i "Disk Utillity", se bilden nedan. Jag undrar om ni har någon rekommendation hur jag kan göra för att laga den. Det är tyvärr en RAID 0. http://postimg.org/image/pjtorcfov/
  4. Hej Macworld! Två snabba frågor: 1. När jag skickar iMessage-meddelanden till mig själv (från min MacbookPro till min iPhone) så får jag alltid två meddelanden från två olika mottagare. Mottagarna är alltid de samma. Vad skall jag göra för att bara mottaga ett meddelande? Se bilden: http://forumbilder.se/DE2MM/img-0111 2. Är det enda sättet att få in mina gamla meddelanden från min iPhone 4S till min nya iPhone 6 genom att ta en backup på den gamla och återställa den på den nya?
  5. är det liberty+ eller libertyx du kör så är problemet enkelt. i deras senaste uppdatering (2008-03-30) så är det en bugg i programvaran. ladda hem en tidigare version och kör den i stället
  6. Hej! Mottog min iPhone idag (16 gb med senaste firmware). Gjorde med en gång en iLiberty+ på den så att den blev upplåst. Allting fungerar fin fint förutom att jag inte kan spara en del inställningar. Exempel på detta är: - ljudinställningar (under "sounds") sparas ej, har ett iriterande tangenljud på allt jag gör. Och hur gör jag för att surfa på GPRS? (använder mig utav Tele2) Tack på förhand
×
×
  • Skapa nytt...