Just nu i M3-nätverket
Gå till innehåll

poppop

Medlem
  • Antal inlägg

    104
  • Gick med

  • Senaste besök

Anseende på webbplatsen

0 Neutralt

Om poppop

  • Medlemstitel
    Bra
  • Födelsedag 1973-09-11

Kontakt

  • Webbsida
    http://
  1. Har en Epson PX 700W, multifunktions nätverksskrivare. Skrivaren är kopplad till routern med nätverkskabel. Till routern har jag en mac med osx 10.4 samt en PC med Vista - allt kopplat med nätverkskabel. Försökte installera skrivaren med macen. Efter tre timmar gav jag upp (efter att manualen hänvisat till att jag skulle gå in på fliken "TCP/IP och citat -"fylla i det som behövdes" slut citat. Testade med PC:n och 20 minuter senare fungerade det att skriva ut med PC:n via nätverket. Återgick till Macen... Testade att skita i att manualen sade att jag skulle välja USB (trots att jag valt installation via Eternet), och valde IP istället. NU FUNGERADE DET! Hurra! Dagen efter gick det inte att skriva ut igen... Testade att köra installationsskivan på samma sätt som gårdagen. Då jag lägger till skrivaren på nytt ser jag att den har en ny adress (MAC-adress?). Nu fungerar det igen. HURRA! Nästa dag var det samma visa igen, den fungerade inte. Från PCn är allt frid och fröjd... Har sökt på nätet, men allt verkar handla om hur man delar skrivare som är kopplade till en dator - inte till en router, samt trådlöst... Jag vill ha skrivaren kopplad till Router och köra med nätverkskabel. (ja den funkar med USB). Hilfe.
  2. Har en PPC G5:a samt en stationär PC där båda datorerna saknar trådlöst nätverkskort. Har anslutning från BBB 100/10 fiber. Vad ska jag ha för grejer om jag vill köra trådlöst men samtidigt behålla hastighetsprestandan? Det vore trevligt om det inte blev vansinnigt dyrt heller...
  3. Ska göra det. Har även laddat ner smartmontools-5.36.tar.gz för att testa via terminalen. Tror dock att det är fysiskt fel på skivan. Hade problem förrut då jag försökte installera Leopard på den. Det gick inte alls. Till slut svalde den 10.4 efter ett antal försök. Har nu köpt en S-ATA och ska åka över till henne och testa imorgon.
  4. Känns krångligt att köpa en ny sladd och strömdelare bara för att testa att det inte är fel på ordinarie hårddisk. Jag tror jag köper en ny hårddisk istället och hoppas på det bästa... Vilket program är förresten bäst om jag vill få status på en eventuellt krånglande hårddisk? Förrutom skivverktyg alltså...
  5. Om det ändå inte går att använda disken på en G5a så spelar det ingen roll... Tack för snabbt svar :-)
  6. Syrrans G5a strular och stänger program av sig själv, så jag tänkte kolla om det är HDn som är boven. Tanken var att ta bort den interna hårddisken från min gamla Power Mac G4 533 MHz och testa den i hennes mac. Men den går ju inte att ta bort? Den sitter inte med några skruvar! Är den limmad i chassit??
  7. ...och för att denna fråga inte försvinner ger jag er en ny chans att svara på detta mysterium. Det har fungerat bra att ladda upp förr.
  8. Hmmm.... Anledningen till mitt paranoida handlande är att jag har en extern laciedisk som gick sönder mekaniskt för ett tag sedan... Men du menar alltså att jag manuellt ska kopiera filerna till två fysiska enheter, först till den ena, sedan till den andra? Jag bränner dessutom ut filerna på DVD... Det här med säker lagring är inte lätt. Vore man ekonomiskt oberoende kunde man ju köpa ett Hitatchiskåp med livstids garanti :-)
  9. Har köpt en iomega på 1 TB, dvs den har 2 x 500gig. Har ställt switcharna så att den dyker upp som två fysiska enheter. Har via systemverktyg formaterat den till speglad raid. Min tanke är att lagra bilder på den (de 500 gig som den nu består av). Om den ena disken går sönder så ska filerna finnas lagrade på den andra delen. När disken är full lägger jag den i en låda och köper en ny. Har jag tänkt rätt ur säkerhetssynpunkt?
  10. Idag när jag skulle ladda upp bilder till en ftp tog det sanslöst lång tid. Testade att köra TP Test och såg att TCP har en hastighet av 100kb/sekund! Eftersom jag har BBB 100/10 så har jag ju lite mer kräm i linan än så. Testade med min PC och där fick jag mer normalt resultat, ca 7mbit/sekund uppåt. När jag testat har jag kört nätverkssladd direkt till fibern i väggen, inget emellan. Testade att byta nätverkssladd (till samma sladd som funkar utmärkt med PC:n), men macen uploadar fortfarande lika långsamt. Hilfe! Vad kan det vara för fel?
  11. För mig funkar det, men det känns ohyggligt långsamt - ca 500 kb/sek ungefär... Det borde ju bara rassla till tycker man. Jag kör inte med router, jag kör med en passiv switch och nätverkssladd.
  12. ...det går också bra om den får filändelsen .mpg, dvs att det blir en raw mp2. Nått förslag?
  13. Jag letar med ljus och lykta efter ett konverteringsprogram likt Awave som endast finns för pc. Jag vill konvertera wav eller aiff till: Mpeg 1 Layer 2, 384 KBit/s, 48 KHz, 16 bitar - men med ändelsen .wav!!! ...sug på den ni
  14. Vad är det för skillnad på Time Machine och systemåterställning på XP?
  15. Nä, dom är inte dolda. Grejen är den att de dyker upp ibland efter uppstart, men oftast inte... Men om jag loggar ut från kontot och loggar in igen så dyker de upp!
×
×
  • Skapa nytt...