Just nu i M3-nätverket
Gå till innehåll

Masho

Medlem
  • Antal inlägg

    1 070
  • Gick med

  • Senaste besök

Anseende på webbplatsen

0 Neutralt

Om Masho

  • Medlemstitel
    Lysande
  • Födelsedag 1989-04-01

Kontakt

  • Webbsida
    http://www.nystudios.se

Profil

  • Kön
    Male
  • Plats
    Åland, Mariehamn
  • Intressen
    Skruva på Datorn, Vara ute o. köra, Fotografera m.m =)

Macanvändare

  • Macanvändare sedan
    1994
  • Appleprylar
    iMac Core 2 Duo 20", Macbook Pro 13"
  • Bytt från pc
    Ja
  1. Masho

    Photobooth

    Hej Allihopa! De va ett tag sen jag tittade in via forumet, så tänkte slänga upp en bild i denna gamla tråd =D
  2. Haha man tackar för gratuleringen De var evigheter sen man var in hit o. kika sist!
  3. Masho

    Minne till Imac

    Så första varianten på iMac ALU (som han har) stöder ej minneshastigheten på 800Mhz? för just nu har jag två stycken 1GBs minnen på 667Mhz, men blev lite kunfunderad.. Eftersom bussen på första iMac Alun kör på 800Mhz, varför skulle inte då 800Mhz minnen funka på den?
  4. Dagens nyhet!!!! har fortfarande samma problem, MEN.. När jag går in i "felsäkert läge" med Macen.. och loggar in på mitt vanliga konto.. Så har jag utmärkt hastighet! Det går 2.2MB/s ner, och så fort jag startar om burken.. loggar in på mitt vanliga igen, så går det lika segt som jag skrev i övre delen av denna tråd. Tänkte att jag skulle pröva skapa ett nytt konto, detta hjälpte inte heller.. Men det fungerar utmärkt i felsäkert läge! Har någon en aning om vad som kan spöka eller lösning på problemet?
  5. Snälla någon, har du någon fundering.. Någon liten idé.. SKRIV! Problemet har blivit bara värre och värre, nu är det trögt på "heltid" Finns det ingen .plist eller nått som jag kan radera? Jag ORKAR inte börja installera om Leopard och ta backup på allt bara pga av att nått med nätverket i Leopard har ceppat till totalt Hälsningar Martin
  6. Måste jag seriöst ominstallera Leopard bara för att få klarhet i detta? (blir lite lagom irriterad)
  7. Och Macbooken som står 20cm ifrån! Macbook
  8. Körde ett litet test just eftersom det började sega igen.. iMacen
  9. Igår kväll när jag hade suttit en stund i Windows fick jag en Bluescreen helt plötsligt (fnissade till lite) och startade om, gick in i windows igen.. Och efter en stund reboota jag in till OSX Leopard. Sedan skulle jag börja surfa, och det gick som sirap! Tänkte först på min ISP (ringde en polare, inget fel där) Sedan körde jag ett test med www.bredbandskollen.se brukar ha en 18-20Mbit ner och 1Mbit upp.. Men denna gång fick jag bara 0,2Mbit ner och 0,4Mbit upp, och de tog evigheter för att den skulle bli klar, överföringen gick inte heller stabilt.. Den pendla mycket upp & ner.. Okej, det måste ju vara fel med min AP express, Noställde den.. Gick hur segt som helst ännu.. Gick sedan till farsans iBook G4, som står i andra sidan huset.. Och där gick det hur fort som helst! Tänkte att det måste ju vara någon störning i mitt rum.. Så tog dit farsans ibook, satte den på skrivbordet.. Och när jag körde bredbandskollen på den fick jag 18Mbit ner och 1Mbit upp.. Medans på min iMac fick jag bara 3Mbit ner och 0,5Mbit upp.. Prövade också att "deleta" hela Airport express konfigureringen, och "installerade" den igen.. Detta hjälpte inte heller.. Har slut på Ideer, vad kan jag till kolla? och vad i hela fridens namn kan detta bero på
  10. Hej alla! Ett bra tag sedan jag skrev något på Macworld, men kanske man ska komma igång igen då som förut Men idag publicerades en artikel jag skrivit + bilder jag tagit i en av Ålands Större tidningar! så kolla gärna in adressen och läs "E-nyan" Allt kan läsas på denna adress: http://epaper.nyan.ax/epaper/page1.htm Fick förstasidan (min bild) och sedan finns resten på sidan 18, med artikel & bilder Hälsningar Martin
  11. Man tackar och bockar ^^ De va länge sen sist!
  12. AX = Ålands domäner.. http://www.regeringen.ax/axreg/
  13. Kan vara nått tillfälligt.. Vi hade just strömavbrott på Åland så.. Trafiken på nätet gick kanske i topp (linan som går över till sverige är inte den starkaste ^^)
  14. Men ska åtgärda det där med © Texten, hade inte alls tänkt på att tona ned den lite grann ^^ Angående textstorleken så låter jag den vara tillsvidare, eftersom vissa har svårt att läsa mindre fonter, utan att behöva zooma in.. Men om en stor majoritet tycket att det är jobbigt så minskar jag på det. Tackar annars för kommentarerna *** ClCdCm: 2. Bilden som "frontar" för porträttdelen finns sen inte bland bilderna där... Har inte kollat om det är så för andra bildkategorier, men det är ju lite konstigt, tycker jag. -En miss av mig, men ska åtgärda det =) *** johnalder: Saknar en stänga fönster-funktion i bildspelsläge. - Tyvärr så funkar endast iWebs-bildspelningsläge så =/ ***
  15. Inte? Har du prövat trycka någon annanstans? ^^ (Storabilden, Plus Welcome texten är en direkt länk =P)
×
×
  • Skapa nytt...