Hoppa till innehåll

Foto
- - - - -

Datumet syns inte i menyraden


  • Vänligen logga in för att kunna svara
3 svar till detta ämne

#1 marinette

marinette
  • Medlem
  • 40 inlägg
  • Appleprylar: MacBookPro

Postad 21 januari 2013 klockan 22:42

Jag ser enbart "uret" på översta raden av skärmen. Hur ställer man in för att se både och? Det står en bock för "datum" på inställningarna fast man datumet är inte synlig på raden överst.
Sedan står mitt namn överst också vilket tycker jag är onödigt och skulle vilja dölja det.

Redigerat av marinette, 21 januari 2013 klockan 22:43.

  • 0

#2 Justitia

Justitia
  • Medlem
  • 10 212 inlägg
  • Plats: Södra Spanien
  • Appleprylar: PB G4, iMac, iPhone 3Gs och 4s

Postad 21 januari 2013 klockan 22:45

För att få upp datumet i menyraden går du in i System preferences/Date & Time. Bocka för "Show date"

Edit: Oops, såg inte att du redan bockat i datum. Kanske hjälper en omstart, eller bara att logga ut och sen in igen?

Redigerat av Justitia, 21 januari 2013 klockan 22:46.

  • 0
"The Macintosh may only have 10% of the market, but it is clearly the top 10%." / Douglas Adams

#3 Justitia

Justitia
  • Medlem
  • 10 212 inlägg
  • Plats: Södra Spanien
  • Appleprylar: PB G4, iMac, iPhone 3Gs och 4s

Postad 21 januari 2013 klockan 22:49

Namnet kan du få i kortversion eller ikon. För att få bort det helt tror jag du måste stänga av snabbt användarbyte.
(System preferences/Users&Groups/Login Options)
  • 1
"The Macintosh may only have 10% of the market, but it is clearly the top 10%." / Douglas Adams

#4 marinette

marinette
  • Medlem
  • 40 inlägg
  • Appleprylar: MacBookPro

Postad 22 januari 2013 klockan 22:16

Tack för hjälpen! nu har jag fixat. Vad gäller datum så var det inställt på "analog" vilket gjorde att man inte kan se datumet.
  • 0




0 användare läser detta ämne

0 medlemmar, 0 gäster, 0 anonyma medlemmar

Senaste jobben